Un problema con i Widget...


Risolto Un problema con i Widget...

Messaggio Da Valentino. il Mar 21 Gen 2014 - 15:08

Salve ragazzi.
È da tanto che non mi connetto ma va bé xP
Voglio solo chiedervi come posso fare mettere i bordi ai Widget.
Questo è il mio forum, l'immagine che segue mostra il Blog:


Li vedete qui 3 widget? Non mi piacciono così e voglio inserire i bordi. Come faccio? Razz
Saluti,

Valentino.  ups


Ultima modifica di Valentino. il Ven 24 Gen 2014 - 20:24, modificato 1 volta
avatar
Valentino.
Nuovo membro

Sesso : Maschile
Età : 17
Messaggi : 15
Località : Vibo Marina, Calabria


http://habbolifeforum.com/
Valentino. è stato ringraziato dall'autore di questo topic.

Risolto Re: Un problema con i Widget...

Messaggio Da Insane il Mer 22 Gen 2014 - 11:56

Ciao li vorresti come qui sul FDF?

Saluti
Insane :good:
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4111
Località : Varese


http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Un problema con i Widget...

Messaggio Da Niko il Mer 22 Gen 2014 - 17:45

Ciao,

dovresti fornirmi la versione del tuo forum, e qualche dettaglio in più su come lo vuoi personalizzare :bene:

Saluti :zen:
avatar
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 21
Messaggi : 7761
Località : Provincia di Varese


https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Un problema con i Widget...

Messaggio Da the crow il Gio 23 Gen 2014 - 19:41

i colori del bordo dei widget e lo stesso del forum in pannello > visualizzazione > immagini e colori > colori....i contorni.Se invece li vuoi di un colore diverso devi modificare il css

Prova cosi, inseriscilo nel foglio di style

Codice:
.module, .panel, ul#privmsgs-menu {
-moz-border-radius: 10px;
-moz-box-shadow: 0 0 13px #C5DAE4 inset, 0 1px .5px #D0DFEC;
-webkit-border-radius: 10px;
-webkit-box-shadow: 0 0 13px #C5DAE4 inset, 0 1px .5px #D0DFEC;
border: 1px solid #0510F5;/*DEVI MODIFICARE QUESTO*/
border-radius: 10px 10px 10px 10px;
box-shadow: 0 0 13px #C5DAE4 inset, 0 1px .5px #D0DFEC;
}

considera che cambia il colore a tutti i moduli gli annunci compreso
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Un problema con i Widget...

Messaggio Da Valentino. il Ven 24 Gen 2014 - 20:23

Grazie mille @the crow
Grazie anche agli altri per la collaborazione! Razz Very Happy

Il Problema è Risolto!
avatar
Valentino.
Nuovo membro

Sesso : Maschile
Età : 17
Messaggi : 15
Località : Vibo Marina, Calabria


http://habbolifeforum.com/
Valentino. è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum