Widget: non visualizzati nella parte destra


Risolto Widget: non visualizzati nella parte destra

Messaggio Da the crow il Mar 1 Apr 2014 - 15:40

Come da titolo se inserisco un widget sulla parte destra (anche se presente nel pannello) sul forum non si vedono

Sul pannello si vede inserito




Sul forum non si visualizza




Mi fate sapere .Grazie


Ultima modifica di the crow il Mar 1 Apr 2014 - 20:18, modificato 1 volta
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Widget: non visualizzati nella parte destra

Messaggio Da Niko il Mar 1 Apr 2014 - 15:44

Ciao,

ho verificato e non Ŕ un problema generale :bene:

sei sicuro di aver impostato le dimensioni per entrambe le colonne? (sinistra e destra)
Se hai impostato la colonna sx su 20% e quella centrale su 80% Ŕ ovvio che la terza colonna non potrÓ mai esistere :good:

Fammi sapere :zen:
avatar
Niko
Veterano dello staff


Sesso : Maschile
EtÓ : 20
Messaggi : 7758
LocalitÓ : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko Ŕ stato ringraziato dall'autore di questo topic.

Risolto Re: Widget: non visualizzati nella parte destra

Messaggio Da the crow il Mar 1 Apr 2014 - 16:50

ciao,si ho prova tutto ora aggiungo un css vediamo se si apre
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 25
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum