forum caricato male


forum caricato male

Messaggio Da peppus84 il Ven 11 Apr 2008 - 18:41

sera rieccomi con un problema molto grave!!!
se apro il forum con internet explorer, viene caricato correttamente,se lo apro con firefox,viene fuori sta roba:


da premettere che uso firefox da una vita e lo ha sempre caricato bene fino a ieri sera Sad

il link per visualizzare il foro:
http://www.peppusboutique.forumattivo.com

grazie a tutti anticipate!

peppus84
Sono un nuovo membro :)

Messaggi : 29

Vedi il profilo dell'utente http://www.peppusboutique.forumattivo.com
peppus84 Ŕ stato ringraziato dall'autore di questo topic.

Re: forum caricato male

Messaggio Da Mirna il Ven 11 Apr 2008 - 18:57

Strano io lo visualizzo molto bene ...hai provato a svuotare la cache o eliminare i cookie ? Provaci Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: forum caricato male

Messaggio Da peppus84 il Ven 11 Apr 2008 - 19:30

ciao mirna! ma tu hai firefox? cmq ora ci provo happy grazie

edit= ho eliminato i cokie e tutto il resto ma niente sigh sono disperato,il bello che con i. e. lo apre bene!!!

peppus84
Sono un nuovo membro :)

Messaggi : 29

Vedi il profilo dell'utente http://www.peppusboutique.forumattivo.com
peppus84 Ŕ stato ringraziato dall'autore di questo topic.

Re: forum caricato male

Messaggio Da Mirna il Ven 11 Apr 2008 - 19:49

si io uso firefox sempre per me Ŕ il meglio e lo vedo perfettamente Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Re: forum caricato male

Messaggio Da peppus84 il Ven 11 Apr 2008 - 20:02

uffi mi sa che e un problema del mio solamente,nemmeno il mio sito personale mi apre correttamente,uffi Sad .mirna grazie!! ma se qualkuno ha avuto lo stesso problema si faccia avanti please Sad

peppus84
Sono un nuovo membro :)

Messaggi : 29

Vedi il profilo dell'utente http://www.peppusboutique.forumattivo.com
peppus84 Ŕ stato ringraziato dall'autore di questo topic.

Re: forum caricato male

Messaggio Da peppus84 il Ven 11 Apr 2008 - 21:20

problema risolto!!! scusate il doublepost ,dovevo spegnere e riavviare vista dopo l eliminazione cookie!!! grazie mirnuzza bella!!!!!

peppus84
Sono un nuovo membro :)

Messaggi : 29

Vedi il profilo dell'utente http://www.peppusboutique.forumattivo.com
peppus84 Ŕ stato ringraziato dall'autore di questo topic.

Re: forum caricato male

Messaggio Da Mirna il Ven 11 Apr 2008 - 21:49

Di nulla felice che hai risolto Very Happy
avatar
Mirna
Veterano dello staff
Veterano dello staff

Sesso : Femminile
EtÓ : 49
Messaggi : 2343
LocalitÓ : Bodio-Svizzera


Vedi il profilo dell'utente http://ticino.forumattivo.it/
Mirna Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum