Il Bottone Topic non c'Ŕ


In corso Il Bottone Topic non c'Ŕ

Messaggio Da vespino il Lun 24 Mag 2010 - 23:59

Ciao a tutti. Ho attivato un forum da una settimana ma alla mia email non Ŕ arrivata nessuna email a riguardo e infatti nel forum che vi sottolinko non compaiono nei forum ne il tasto nuovo messaggio ne un eventuale rispondi. Come faccio? Che devo fare? Vi prego di aiutarmi! Grazie

Il Forum : http://gdmontaleagliana.forumativo.com/index.htm

Email : <<modificato da the crow>> ( per eventuali controlli)

vespino
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 29
Messaggi : 4
LocalitÓ : Italia


Vedi il profilo dell'utente http://gdmontaleagliana.forumattivo.com
vespino Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da the crow il Mar 25 Mag 2010 - 0:30

controlla se nel pannello si sono tolte le immagini. ho controllato..in futuro non inserire i tuoi dati sul forum e non darli mai a nessuno, perche' nessuno te li chiedera' ( staff compreso )....salvo due eccezioni: per perdita di psw e chiusura del forum in quel caso i tuoi dati li devi mandare per mp a The crow . ciao e benvenuto
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da vespino il Mar 25 Mag 2010 - 23:27

CIao! Quali immagini? Ho rimandato l'email di attivazione vediamo che succede..

vespino
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 29
Messaggi : 4
LocalitÓ : Italia


Vedi il profilo dell'utente http://gdmontaleagliana.forumattivo.com
vespino Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da the crow il Mar 25 Mag 2010 - 23:44

nel pannello gestioni delle immagini > bottoni

avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da vespino il Mar 25 Mag 2010 - 23:47

Le immagini ci sono. L'email non arriva e ancora non si pu˛ rispondere.. Sad

vespino
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 29
Messaggi : 4
LocalitÓ : Italia


Vedi il profilo dell'utente http://gdmontaleagliana.forumattivo.com
vespino Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da Ospite il Mer 26 Mag 2010 - 20:40

Ciao Vespino,
le immagini dei bottoni non sono visibili nel tuo forum, controlla meglio quello che ti ha suggerito Thecrow.

Ospite
Ospite


Ospite Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da the crow il Mer 26 Mag 2010 - 21:41

@vespino ha scritto:Le immagini ci sono. L'email non arriva e ancora non si pu˛ rispondere.. Sad
l'email che ti arriva e' solo la conferma dell'apertura del tuo forum...il fatto che riesci ad entrare nel forum e nel pannello di amministrazione lo dimostra. come ti ripeto cancella l'url dellimmagine che vedi sul pannello, quella che vedi ti puo' confondere e sostituisci con un'altra.ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da vespino il Gio 27 Mag 2010 - 20:14

Ciao the crow hai ricevuto il mio mess privato? =)

vespino
Sono un nuovo membro :)

Sesso : Maschile
EtÓ : 29
Messaggi : 4
LocalitÓ : Italia


Vedi il profilo dell'utente http://gdmontaleagliana.forumattivo.com
vespino Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da the crow il Gio 27 Mag 2010 - 21:45

si..ti ho risposto.ciao
avatar
the crow
Veterano dello staff

Sesso : Maschile
EtÓ : 26
Messaggi : 8797
LocalitÓ : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da admin_italia1 il Gio 27 Mag 2010 - 21:45

x the crow: rispondi anche a me

Spesso non si vedeno per 2 motivi probabili:
Il tuo computer non va bene
2)hai inserito link non valido anche se doveva uscire almeno questo www.msnclub.forumattivo.eu " alt="" />


Ultima modifica di admin_italia1 il Gio 27 Mag 2010 - 21:57, modificato 2 volte
avatar
admin_italia1
*****

Sesso : Maschile
EtÓ : 28
Messaggi : 533
LocalitÓ : internazionale


Vedi il profilo dell'utente http://forumragazzimsnclub.forumattivo.eu/
admin_italia1 Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da admin_italia1 il Gio 27 Mag 2010 - 21:52

ragazzi mi esce il sito del mio forum anche se non l'ho messo !!
avatar
admin_italia1
*****

Sesso : Maschile
EtÓ : 28
Messaggi : 533
LocalitÓ : internazionale


Vedi il profilo dell'utente http://forumragazzimsnclub.forumattivo.eu/
admin_italia1 Ŕ stato ringraziato dall'autore di questo topic.

In corso Re: Il Bottone Topic non c'Ŕ

Messaggio Da VIRTUALDEEJAY il Ven 11 Giu 2010 - 12:45

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato. La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h00.


Questo argomento Ŕ in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in
ForumAttivo :good:


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
EtÓ : 46
Messaggi : 4005
LocalitÓ : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY Ŕ stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum