Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema emoticons su risposta veloce


Risolto Problema emoticons su risposta veloce

Messaggio Da Orco il Mar 25 Mag 2010, 22:44

Salve a tutti sono l'admin di www.forum-kuga-mania.net.
Ultimamente mi son accorto che se scrivo un messaggio nella risposta veloce e poi clicco su una faccina mi va in automatico sulla finestra che appare quando si clikka su reply! Come posso fare a risolvere il problema?

Orco
**
**

Sesso : Maschile
Messaggi : 68

Vedere il profilo dell'utente http://www.forum-kuga-mania.net/
Orco è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema emoticons su risposta veloce

Messaggio Da the crow il Mar 25 Mag 2010, 23:13

mi metti il link di un forum aperto ..faccio una prova , non riesco a capire quello che vuoi dire.ciao

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema emoticons su risposta veloce

Messaggio Da Orco il Mer 26 Mag 2010, 00:25

Uno aperto non lo trovo. Cercherò di essere più chiaro.
Se io scrivo nel box della risposta rapida e poi voglio aggiungere una emoticons, clikkando sulla emoticons mi apre la pagina della risposta normale come quando si clikka sul tasto "rispondere" invece di aggiungere la semplice emoticons e chiaramente mi cancella tutto quello che avevo scritto nel box della risposta rapida!

Orco
**
**

Sesso : Maschile
Messaggi : 68

Vedere il profilo dell'utente http://www.forum-kuga-mania.net/
Orco è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema emoticons su risposta veloce

Messaggio Da VIRTUALDEEJAY il Mer 26 Mag 2010, 18:55

Dev'essere un errore nel link della emoticon....



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3993
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema emoticons su risposta veloce

Messaggio Da the crow il Mer 26 Mag 2010, 19:26

credo che sia un problema temporaneo aspetta qualche giorno e poi rifatti sentire.ciao

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema emoticons su risposta veloce

Messaggio Da admin_italia1 il Mer 26 Mag 2010, 20:20

No the crow!
Non e' un errore!Basta che l'utente sappia il codice per mettere l'immagine tipo:
Ciao sono felice ciao!<<codice
credo che se mette il codice per mettere l'immagine si visualizza!
Se non sono stato chiaro per lo ripeto meglio

admin_italia1
*****

Sesso : Maschile
Età : 28
Messaggi : 533
Località : internazionale


Vedere il profilo dell'utente http://forumragazzimsnclub.forumattivo.eu/
admin_italia1 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema emoticons su risposta veloce

Messaggio Da Orco il Mer 26 Mag 2010, 22:12

oggi non lo fà più!!!
grazie mille a tutti!!!!

Orco
**
**

Sesso : Maschile
Messaggi : 68

Vedere il profilo dell'utente http://www.forum-kuga-mania.net/
Orco è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum