problema di connessione untente non riesce a scrivere!!


In corso problema di connessione untente non riesce a scrivere!!

Messaggio Da effe131 il Lun 9 Ago 2010 - 10:15

salve, vi sottopongo un problema che mi ha appena comunicato un mio utente nel forum che amministro (http://fiat131.adoforum.net/), l'utente in questione mi comunica che ha un problema di connessione e non riesce a scrivere!!
da cosa può essere dovuto il problema?
grazie

effe131
Sono un nuovo membro :)

Messaggi : 9

Vedi il profilo dell'utente http://fiat131.adoforum.net/forum.htm
effe131 è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da the crow il Lun 9 Ago 2010 - 19:02

prova afargli pulire il pc:
problemi come:
-vede una pagina binca ?
-non carica la pagina
io vedo e riesco a scrivere sul tuo forum Very Happy
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da effe131 il Lun 9 Ago 2010 - 22:11

l'utente riesce a scrivere solo nel titolo dei messaggi privati...non riesco a capire il perchè...voi potete controllare la sua "scheda"/le sue "caratteristiche", l'utente è: Orny60

effe131
Sono un nuovo membro :)

Messaggi : 9

Vedi il profilo dell'utente http://fiat131.adoforum.net/forum.htm
effe131 è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da the crow il Lun 9 Ago 2010 - 23:27

io non posso controllare niente...pero' se mi lasci aperta la sezione presentazioni , provo a lasciarti i saluti Very Happy
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da Nerissa il Mar 10 Ago 2010 - 15:25

Ciao,

esce qualche errore o qualcosa di questo (errore) ?

qualcosa deve uscire dicendo per che non si può scrivere.

lasciami un screenshot fatta da l'utente.

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da effe131 il Mer 11 Ago 2010 - 13:49

ok, provvedo a chiedere all'utente!!!

effe131
Sono un nuovo membro :)

Messaggi : 9

Vedi il profilo dell'utente http://fiat131.adoforum.net/forum.htm
effe131 è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da effe131 il Gio 12 Ago 2010 - 9:46

questa è la descrizione dell'utente:

Riepilogando:
vedo tutto, leggo tutto e tutto si presenta nel modo consueto.
Non compaiono messaggi o avvisi di alcun tipo. Apro la lista degli
utenti, mando messaggi privati e tutto funziona.
Quando, invece, vado su di un argomento (quelli che scorrono dal
basso in alto nello spazio a sinistra), lo apro, leggo gli interventi
e clicco sulla finestrella "postreplay" per rispondere (ho
sempre
fatto così), si apre il consueto spazio, ma non riesco a scriverci
dentro nulla. Nemmeno se vado su "quote" la cosa funziona.
I permessi, leggo, sono regolari.
Il problema è questo. Di più specifico non saprei cosa dirti.
Forse si potrebbe provare con una nuova registrazione, non lo so, ma
mi seccherebbe ripartire da zero, cioè dalla cilindrata di 900 adesso
che sono arrivato, con 201 messaggi, finalmente ad un
"motore" come
dico io.

effe131
Sono un nuovo membro :)

Messaggi : 9

Vedi il profilo dell'utente http://fiat131.adoforum.net/forum.htm
effe131 è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da effe131 il Gio 12 Ago 2010 - 9:49

questa è la spiegazione dell'utente:

Riepilogando:
vedo tutto, leggo tutto e tutto si presenta nel modo consueto.
Non compaiono messaggi o avvisi di alcun tipo. Apro la lista degli
utenti, mando messaggi privati e tutto funziona.
Quando, invece, vado su di un argomento (quelli che scorrono dal
basso in alto nello spazio a sinistra), lo apro, leggo gli interventi
e clicco sulla finestrella "postreplay" per rispondere (ho
sempre
fatto così), si apre il consueto spazio, ma non riesco a scriverci
dentro nulla. Nemmeno se vado su "quote" la cosa funziona.
I permessi, leggo, sono regolari.
Il problema è questo. Di più specifico non saprei cosa dirti.
Forse si potrebbe provare con una nuova registrazione, non lo so, ma
mi seccherebbe ripartire da zero, cioè dalla cilindrata di 900 adesso
che sono arrivato, con 201 messaggi, finalmente ad un
"motore" come
dico io.

effe131
Sono un nuovo membro :)

Messaggi : 9

Vedi il profilo dell'utente http://fiat131.adoforum.net/forum.htm
effe131 è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da the crow il Gio 12 Ago 2010 - 18:39

ti ho lasciato un saluto sul tuo forum con la procedura indicarta da te...sembra tutto ok ..l'unico problema che ho riscontrato e che il mio nik l'ho dovuto scrivere attaccato (thecrow) con lo spazio (the crow) non mi faceva scrivere.
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 26
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da elenahot il Gio 19 Ago 2010 - 1:38

Salve, stasera è successo anche a me un problema analogo con un utente, solo che a lui gli usciva pagina binaca con questo errore "Errore critico Error updating last visit time" quindi ho dovuto sloggarlo perche lui non riusciva a farlo, ha riaggiornato la pagina e gli è ricomparso il forum per fare login ed è riuscito a loggarsi, non vorrei che fosse un problema di phpBB3.

Il comando da inserire per sistemarlo in teoria dovrebbe essere questo SQL query:

INSERT INTO `phpbb_users` ( `user_lastlogon` int( 11 ) NOT NULL default '0' )

ma non sono sicura che sia giusto e se devo inserirlo io oppure se è un problema loro, se qualcuno mi fa sapere qualcosa gentilmente Wink

cordiali saluti
avatar
elenahot
Sono un nuovo membro :)

Sesso : Femminile
Età : 37
Messaggi : 15
Località : veneto


Vedi il profilo dell'utente http://camgirlsitalia.net
elenahot è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da Nerissa il Mer 1 Set 2010 - 0:39

Ciao effe131,

avete ancora questo problema ?

Se la risposta è sì, bisogno l'indirizzo del tuo forum e il nick dell'utente con questo problema.

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da effe131 il Mer 1 Set 2010 - 8:40

si il problema c'è ancora, l'indirizzo del forum è:

http://fiat131.adoforum.net/

e il nome dell'utente è:

Orny60

ti ringrazio

effe131
Sono un nuovo membro :)

Messaggi : 9

Vedi il profilo dell'utente http://fiat131.adoforum.net/forum.htm
effe131 è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da Nerissa il Mer 1 Set 2010 - 13:33

Ciao,

dire all'utente di provare con un nuovo account e cercare di scrivere ...

poi dimmi :good:

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: problema di connessione untente non riesce a scrivere!!

Messaggio Da DarkLeo il Mer 8 Set 2010 - 11:59

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in
ForumAttivo :good:
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum