Problema con gruppo utenti automatici


In corso Problema con gruppo utenti automatici

Messaggio Da ErikaeGaia il Sab 9 Ott 2010 - 0:57

Ciao a tutti...ho un problema e con tasto "cerca" non trovo,se ci fosse la soluzione linkatemela....
perche davvero non trovo!

Allora ho creato dei gruppi di adesione automatica...ma dai 1500 messaggi non mi va nel nuovo gruppo che avevo creato con adesione automatica al compimento dei 1500 messaggi....
Che mi dite???
grazie.....
avatar
ErikaeGaia
****

Sesso : Femminile
Età : 32
Messaggi : 418
Località : Toscana


Vedi il profilo dell'utente http://mammagaia.forumattivo.com/forum.htm
ErikaeGaia è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con gruppo utenti automatici

Messaggio Da VIRTUALDEEJAY il Sab 9 Ott 2010 - 13:50

Buongiorno Erika,
posso solo dirti che questa funzione ha comunque dei problemi da me già citati qui:
http://aiuto.forumattivo.it/problemi-risolti-f60/aggiunta-automatica-a-un-gruppo-non-funziona-t9389.htm?highlight=automatica

Bye


avatar
VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 46
Messaggi : 4005
Località : Parma (PR)


Vedi il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con gruppo utenti automatici

Messaggio Da XSync il Sab 9 Ott 2010 - 18:23

@ VIRTUAL : il problema che hai citato è normale... Tutti gli Utenti hanno almeno 0 messaggi e quindi vengono aggiunti... Per il colore è sufficiente che appartengano a un gruppo di rango più alto, e avranno quel colore. Io ho risolto così.

@ Erika : Non entrano nel gruppo [/i]quando raggiungono quel numero di messaggi[/i] o non ci vanno se ne hanno già abbastanza?
Nel primo caso, non so proprio che dirti... E' probabilmente un problema...
Nel secondo caso, dovrebbe essere normale... Non so dirti altro scusami tanto...
avatar
XSync
*****

Sesso : Maschile
Età : 20
Messaggi : 592
Località : Genova


Vedi il profilo dell'utente http://illydium.ace.st/
XSync è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con gruppo utenti automatici

Messaggio Da Nerissa il Dom 24 Ott 2010 - 13:21

Ciao Erika,

Cito la risposta di Darkleo ( è correta) :

E' questa la funzione!
Non c'è nessun problema.

Anche quando c'era solo la possibilità di farlo solo con un minimo di 1 messaggio.

Tutti gli utenti con un minimo di 0 Messaggi vengono inseriti. Quindi, anche chi ne ha 100 o 200, viene inserito ugualmente.

È così il funzionamento di questa opzione, non è un errore :bene:

:zen:
avatar
Nerissa
Veterano dello staff

Sesso : Femminile
Messaggi : 3458
Località : Spagna


Vedi il profilo dell'utente http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

In corso Re: Problema con gruppo utenti automatici

Messaggio Da DarkLeo il Mar 2 Nov 2010 - 15:57

Salve,

Nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.


Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic Rispettando le Regole del Forum

Ci vediamo in ForumAttivo :good:
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum