[Risolto] Attivare il portale sul mio forum in phpBB3...


Risolto [Risolto] Attivare il portale sul mio forum in phpBB3...

Messaggio Da zanfo Sab 11 Giu 2011 - 15:36

Buongiorno ragazzi, è da qualche tempo che volevo riattivare la funzione "portale" sul mio forum (www.forum-wranglermania.it) in modo da creare un blocco dove riportare le notizie del nostro magazine (www.jeepmagazine.it).

Purtroppo se vado nel pannello di admin, moduli e configurazione del portale, non riesco a riattivarlo...mi chiede le pagine portali e se lo voglio attivare, ma, anche attivandolo dai comandi per la prima pagina del forum, non compare nulla...

Mi chiedevo se è un problema che ho portato il forum da BB2 a BB3 oppure sono io stordito...

Grazie a tutti!


Ultima modifica di zanfo il Mar 14 Giu 2011 - 11:01, modificato 1 volta
zanfo
zanfo
**

Sesso : Maschio
Età : 34
Messaggi : 96
Località : www.tjitalia.com

Visualizza il profilo http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Attivare il portale sul mio forum in phpBB3...

Messaggio Da Pyton Sab 11 Giu 2011 - 15:39

ho avuto lo stesso problema e io ho il phpBB3...praticamente lo devi collegare a una sezione o un blog Very Happy
Pyton
Pyton
***

Sesso : Maschio
Età : 32
Messaggi : 174
Località : roma

Visualizza il profilo http://consoleville.forumattivo.it/
Pyton è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Attivare il portale sul mio forum in phpBB3...

Messaggio Da zanfo Mar 14 Giu 2011 - 10:53

Grazie mille! Tutto a posto!
zanfo
zanfo
**

Sesso : Maschio
Età : 34
Messaggi : 96
Località : www.tjitalia.com

Visualizza il profilo http://www.forum-wranglermania.com/
zanfo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.