Problema widget a scomparsa

2 partecipanti


In corso Problema widget a scomparsa

Messaggio Da shaderone Mer 31 Ago 2011 - 11:36

Ciao ragazzi seguendo la guida di The Crow sui widget a scomparsa ho inserito i due codici, uno nel primo widget, e uno sull'ultimo. Per chiuderli tutto ok, ma quando li riapro la parte centrale del forum non si restringe e quindi si sovrappone ai widget. Grazie in anticipo Very Happy
shaderone
shaderone
Nuovo membro

Sesso : Maschio
Età : 28
Messaggi : 13
Località : Enna

Visualizza il profilo http://www.hackerservice.forumattivo.com
shaderone è stato ringraziato dall'autore di questo topic.

In corso Re: Problema widget a scomparsa

Messaggio Da the crow Mer 31 Ago 2011 - 20:48

il tuo forum ha dei problrmi di suo..non riesco a aprirlo, controlla quello che hai inserito(codici ,script..rimasti aperti ) lo sfondo mi fare un po troppo grande
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema widget a scomparsa

Messaggio Da shaderone Gio 1 Set 2011 - 11:56

I codici per i widget ora li ho eliminati visto che non funzionavano...comunque per gli altri codici sono quelli che ci sono sempre stati, non hanno dato mai problemi... Neutral Ora siamo in un periodo di manutenzione
shaderone
shaderone
Nuovo membro

Sesso : Maschio
Età : 28
Messaggi : 13
Località : Enna

Visualizza il profilo http://www.hackerservice.forumattivo.com
shaderone è stato ringraziato dall'autore di questo topic.

In corso Re: Problema widget a scomparsa

Messaggio Da the crow Gio 1 Set 2011 - 19:14

ok tutto a posto ..quindi deduco che questo script che ti parte all'apertura della home l'hai inserito tu

Problema widget a scomparsa Immaginegskgk
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

In corso Re: Problema widget a scomparsa

Messaggio Da shaderone Dom 4 Set 2011 - 16:27

pale proprio questo no!!! Meno male che stiamo sistemando...controlleremo. Comunque per i widget inserendo solo i due codici non si riaprono correttamente
shaderone
shaderone
Nuovo membro

Sesso : Maschio
Età : 28
Messaggi : 13
Località : Enna

Visualizza il profilo http://www.hackerservice.forumattivo.com
shaderone è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.