Widget a scomparsa (colore del pulsante)


Risolto Widget a scomparsa (colore del pulsante)

Messaggio Da Bazzy9 il Ven 4 Feb 2011 - 16:03

Salve, ho inserito il codice per mettere i widget a scomparsa, ma adesso ho 2 problemi:
-il colore delle freccette per fare scomparire i widget è viola
-quando inserisco il codice ecco quello che succede:

L'imagine appare sia nel primo che nell'ultimo widget!!!


Ultima modifica di bazzy9 il Sab 5 Feb 2011 - 9:17, modificato 1 volta
avatar
Bazzy9
@ Super attivo @

Sesso : Maschio
Età : 23
Messaggi : 1855
Località : Padova


http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: Widget a scomparsa (colore del pulsante)

Messaggio Da the crow il Ven 4 Feb 2011 - 19:16

io lo vedo celeste /azzurro ...ho provato con ie e crome, prova adare una pulita al pc
avatar
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 26
Messaggi : 8797
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Widget a scomparsa (colore del pulsante)

Messaggio Da Bazzy9 il Ven 4 Feb 2011 - 19:20

Boh, risolto misteriosamente!!! Non ho fatto nulla, ma si è cambiato di colore lo stesso...mi devo preoccupare? Laughing
avatar
Bazzy9
@ Super attivo @

Sesso : Maschio
Età : 23
Messaggi : 1855
Località : Padova


http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: Widget a scomparsa (colore del pulsante)

Messaggio Da Cl0uD il Ven 4 Feb 2011 - 19:42

Ricorda :
Se la tua domanda è stata risolta, modifica il titolo e metti l'icona
avatar
Cl0uD
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 21
Messaggi : 728
Località : Roma


http://finish-test1.forumattivo.com/forum
Cl0uD è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum