Problema con i widget


Risolto Problema con i widget

Messaggio Da Primahs il Mar 19 Feb 2013 - 19:18

Da ora non posso mettere più widget eppure ho lo spazio, appena li metto ho mi viene scritto come codice, o mi viene scritto Solo lo staff può vedere questo widget o mi distrugge l' Indice..
Come mai?
GRAZIE CIAO
Primahs
Primahs
****

Sesso : Maschio
Età : 20
Messaggi : 306
Località : Monza


Primahs è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Nerissa il Mar 19 Feb 2013 - 21:18

Ciao Primahs,

Non ho ben capito il tuo problema, mi puoi fare uno screenshot per favore? attendo tua risposta.

Saluti, Nerissa :bene:
Nerissa
Nerissa
Veterano dello staff
Veterano dello staff

Sesso : Femmina
Messaggi : 3458
Località : Spagna


http://aiuto.forumattivo.com
Nerissa è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Primahs il Ven 22 Feb 2013 - 19:40

Scusa per l'assenza Sad
In delle foto non ho oscurato il nome di un gioco e quindi potrebbe essere pubblicità
Dico in anticipo che se violo delle regole di togliere questo post.

Problema con i widget Indice12
In questa foto ho evidenziato il codice che esce senza il gadget scelto e la barra degli ultimi argomenti che inserendo quel widget non scorre ma ingrandisce.

Problema con i widget Parte_10

Questa foto è divisa in 2 parti:

Problema con i widget Parte_11

Arrivederci !!! GRAZIE
Primahs
Primahs
****

Sesso : Maschio
Età : 20
Messaggi : 306
Località : Monza


Primahs è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da CG92 il Ven 22 Feb 2013 - 23:33

Hai inserito qualche widget con qualche codice che potrebbe dare problemi?
CG92
CG92
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 26
Messaggi : 2325
Località : Angri


http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Primahs il Sab 23 Feb 2013 - 13:12

No ho seguito la guida che c'è qui sul forum e mi è sempre funzionata (LA CHAT)
Ma ora non mi esce proprio la chat..
Primahs
Primahs
****

Sesso : Maschio
Età : 20
Messaggi : 306
Località : Monza


Primahs è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da CG92 il Sab 23 Feb 2013 - 14:44

Alcuni script potrebbero dare problemi. Forumattivo aggiorna spesso la sua piattaforma per inserire novità e aumentarne la sicurezza. Forse quello script da problemi con i nuovi aggiornamenti e quindi non può essere inserito, magari cambiato.
CG92
CG92
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 26
Messaggi : 2325
Località : Angri


http://cg92.forumattivo.it/
CG92 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Primahs il Sab 23 Feb 2013 - 15:07

No, ho provato con "99 chat" con "chat come quella di facebook" con diverse chat di Web Master e con altre 10 chat diverse ma nessuna entrava e il forum diventava come nelle immagini...
Primahs
Primahs
****

Sesso : Maschio
Età : 20
Messaggi : 306
Località : Monza


Primahs è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Dozy™ il Sab 23 Feb 2013 - 18:11

Può darsi che lo spazio del widget non vada bene per quel tipo di cose, inserendo cose con il java, flash ecc si vedrebbe male scombinando tutto.
Dozy™
Dozy™
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 31
Messaggi : 2297
Località : Tradate (va)


Dozy™ è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Primahs il Sab 23 Feb 2013 - 19:04

Ma il fatto è che a me all'inizio andava TUTTO sia chat che altre.. ora no..
Primahs
Primahs
****

Sesso : Maschio
Età : 20
Messaggi : 306
Località : Monza


Primahs è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Niko il Mer 6 Mar 2013 - 19:15

Ciao,

ti consiglio di disattivare momentaneamente gli script dal pannello di gestione di questi. se il tutto dovesse risolversi vuol dire che il problema è proprio quello :bene:
nel caso che il problema persista, può voler dire che tu hai modificato i templates in maniera errata...

fai una prova e poi fammi sapere :zen:
Niko
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 22
Messaggi : 7791
Località : Provincia di Varese


https://www.openstudio.one
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con i widget

Messaggio Da Niko il Sab 30 Mar 2013 - 13:36

Data ultimo messaggio dell'autore: 23 Febbraio 2013

Salve,

con nessuna risposta dopo 30 giorni, si considera il problema risolto o abbandonato.
La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h :good:

Questo argomento è in Argomenti Risolti/Chiusi, grazie per l'apertura di un nuovo topic
Ci vediamo in FORUMATTIVO.COM

Cordiali saluti, lo staff. Problema con i widget 37897610


Se volessi riaprire questo topic non devi fare altro che spedire un messaggio privato ad un moderatore così da poterlo riaprire :bene:
Niko
Niko
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 22
Messaggi : 7791
Località : Provincia di Varese


https://www.openstudio.one
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum