Il mio forum è sparito...

3 partecipanti


Il mio forum è sparito... Empty Il mio forum è sparito...

Messaggio Da Diprax Mer 15 Lug 2009 - 11:34

Questa mattina ero nel mio forum, esattamente nel pannello admin, ad un certo punto ho cliccato su una tasto per modificare e usciva bianco!
Poi ho riprovato a andare nel forum e usciva bianco!
Ho visto che anche a un mio amico non esce il forum!
Non c'era niente di illegale, anzi, non lo avevo neanche iniziato!
Esigo una spiegazione! :twisted:
avatar
Diprax
Nuovo membro

Messaggi : 34

Visualizza il profilo http://diprax.forumattivo.com
Diprax è stato ringraziato dall'autore di questo topic.

Il mio forum è sparito... Empty Re: Il mio forum è sparito...

Messaggio Da andre082 Mer 15 Lug 2009 - 11:38

Io ho il problem acon il pannello d'amministrazione!
avatar
andre082
Nuovo membro

Messaggi : 29

Visualizza il profilo http://www.quaddistiveronaforum.com
andre082 è stato ringraziato dall'autore di questo topic.

Il mio forum è sparito... Empty Re: Il mio forum è sparito...

Messaggio Da pata96 Mer 15 Lug 2009 - 12:02

Diprax ha scritto:Questa mattina ero nel mio forum, esattamente nel pannello admin, ad un certo punto ho cliccato su una tasto per modificare e usciva bianco!
Poi ho riprovato a andare nel forum e usciva bianco!
Ho visto che anche a un mio amico non esce il forum!
Non c'era niente di illegale, anzi, non lo avevo neanche iniziato!
Esigo una spiegazione! :twisted:
anche a me è sparito ci son migliaia d'argomenti così oggi
avatar
pata96
Nuovo membro

Messaggi : 17

Visualizza il profilo http://paranormale.forumattivo.com
pata96 è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.