Non mi compare "Gestione Crediti" in "Diversi"


Risolto Non mi compare "Gestione Crediti" in "Diversi"

Messaggio Da Maxlam il Mar 16 Feb 2010 - 17:38

Come da oggetto, non riesco a visualizzare "Gestione Crediti" nel tab "Diversi" Shocked

https://2img.net/h/oi46.tinypic.com/352nc3l.jpg

Ricordo di aver disattivato qualche tempo fa la pubblicità per i membri (ma ho mai acquistato crediti)...
Come faccio a risolvere?

Grazie in anticipo per le risposte! Wink


Ultima modifica di Maxlam il Mer 17 Feb 2010 - 8:40, modificato 1 volta
avatar
Maxlam
Nuovo membro

Messaggi : 9

http://noidel408.forumattivo.com/forum.htm
Maxlam è stato ringraziato dall'autore di questo topic.

Risolto Re: Non mi compare "Gestione Crediti" in "Diversi"

Messaggio Da Rey! il Mar 16 Feb 2010 - 18:44

Per visualizzare questa sezione deve essere la Fondatore/Creator del Forum..
Rey!
Rey!
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 28
Messaggi : 2050
Località : Milano


https://aiuto.forumattivo.it
Rey! è stato ringraziato dall'autore di questo topic.

Risolto Re: Non mi compare "Gestione Crediti" in "Diversi"

Messaggio Da Spacca il Mar 16 Feb 2010 - 20:59

ma non hai già aperto un post per questo argomento tu stesso?
Spacca
Spacca
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 23
Messaggi : 3007
Località : Varese


http://mywiki.tk
Spacca è stato ringraziato dall'autore di questo topic.

Risolto Re: Non mi compare "Gestione Crediti" in "Diversi"

Messaggio Da Rey! il Mar 16 Feb 2010 - 21:13

Si prega di non messages Flood!, attendere la risposta degli utenti

ciao
Rey!
Rey!
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 28
Messaggi : 2050
Località : Milano


https://aiuto.forumattivo.it
Rey! è stato ringraziato dall'autore di questo topic.

Risolto Re: Non mi compare "Gestione Crediti" in "Diversi"

Messaggio Da Maxlam il Mer 17 Feb 2010 - 8:39

@Spacca ha scritto:ma non hai già aperto un post per questo argomento tu stesso?

Ho aperto ieri un altro topic che riguardava la presenza di pubblicità sul forum (questo è il link). In quel topic si è arrivati poi a parlare dei crediti e ho comunicato che avrei aperto una nuova discussione di modo che il problema potesse essere visibile anche agli altri Wink
Comunque problema risolto! Io accedevo al forum con un account "amministratore" che mi ero creato dopo la fondazione del forum. Entrando con l'account "admin" si risolve tutto happy

Grazie per le info. Segno come risolto. :good:
avatar
Maxlam
Nuovo membro

Messaggi : 9

http://noidel408.forumattivo.com/forum.htm
Maxlam è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum