la firma non compare


Pagina 10 di 15 Precedente  1 ... 6 ... 9, 10, 11 ... 15  Seguente

Risolto Firma invisibile

Messaggio Da lorhan il Lun 13 Ago 2007 - 16:01

Promemoria primo messaggio :

non riesco a vedere la firma nei miei messaggi... nonostante l'abbia creata (con immagine e testo) ed abbia abilitato l'inserimento automatico per ogni messaggio o reply...

C'è qualcos'altro da attivare per vedere le firme?

grazie
avatar
lorhan
Nuovo membro

Sesso : Maschio
Età : 48
Messaggi : 7

lorhan è stato ringraziato dall'autore di questo topic.

Risolto help firma!!!!!

Messaggio Da .:Giacomobn:. il Lun 18 Mag 2009 - 14:35

non riesco a trovare il modo per mettere la firma in tutti i messaggi aiuto!!!
avatar
.:Giacomobn:.
Nuovo membro

Messaggi : 3

http://universal-forum.forumattivo.com/index.htm
.:Giacomobn:. è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da Danozzo il Lun 18 Mag 2009 - 15:00

devi andare nel profilo-preferenze-aggiungi sempre firma?sì
ciao
Danozzo
Danozzo
Nuovo membro

Messaggi : 8

http://nintendopage.forumattivo.com/forum.htm
Danozzo è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da .:Giacomobn:. il Lun 18 Mag 2009 - 15:15

mi dispiace ma quello che mi serve e dove posso attivare l'opzione per tutti su pannello admin
avatar
.:Giacomobn:.
Nuovo membro

Messaggi : 3

http://universal-forum.forumattivo.com/index.htm
.:Giacomobn:. è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da lupos1 il Lun 18 Mag 2009 - 16:12

@.:Giacomobn:. ha scritto:mi dispiace ma quello che mi serve e dove posso attivare l'opzione per tutti su pannello admin

guarda che danozzo ti ha suggerito proprio quello bisogna solo sforzarsi un pó

pannello==>Utenti e Gruppi==>Utenti==>profili

ti allego le foto cosí capirai meglio

la firma non compare - Pagina 10 1a10


profili
la firma non compare - Pagina 10 114


opzioni generali
la firma non compare - Pagina 10 213
lupos1
lupos1
*****

Sesso : Maschio
Età : 71
Messaggi : 666

http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da .:Giacomobn:. il Lun 18 Mag 2009 - 19:03

grazie lupo
devo cercare di fare un forum bello come quello che mi hanno rovinato (gallade-forum)
avatar
.:Giacomobn:.
Nuovo membro

Messaggi : 3

http://universal-forum.forumattivo.com/index.htm
.:Giacomobn:. è stato ringraziato dall'autore di questo topic.

Risolto FIRMA

Messaggio Da sport il Mar 16 Giu 2009 - 20:21

SCUSATE,

COME POSSO RIMPICCILIRE LA FIRMA ?
sport
sport
***

Sesso : Maschio
Età : 29
Messaggi : 100

sport è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da the crow il Mar 16 Giu 2009 - 21:31

the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 28
Messaggi : 8798
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da sport il Mar 16 Giu 2009 - 21:42

GRAZIE
sport
sport
***

Sesso : Maschio
Età : 29
Messaggi : 100

sport è stato ringraziato dall'autore di questo topic.

Risolto Inserire un'immagine nella firma

Messaggio Da VelVet il Mar 7 Lug 2009 - 22:39

Salve a Tutti, non so se hanno gia fatto questa domanda...ma se l'hanno gia fatta mi dispiace tantissimo riscriverla anche io comunque io avrei bisogno di sapere come mettere un'immagine nello spazio della firma..
vi ringrazio
avatar
VelVet
Nuovo membro

Messaggi : 8

http://uaclan.one-forum.net/forum.htm
VelVet è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da lupos1 il Mar 7 Lug 2009 - 22:44

con gli img


Codice:
[img]link immaggine[/img]
lupos1
lupos1
*****

Sesso : Maschio
Età : 71
Messaggi : 666

http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da VelVet il Mar 7 Lug 2009 - 22:53

Grazie lupos1 adesso ho capito:D
avatar
VelVet
Nuovo membro

Messaggi : 8

http://uaclan.one-forum.net/forum.htm
VelVet è stato ringraziato dall'autore di questo topic.

Risolto Problema firma

Messaggio Da _Mercurio_ il Sab 11 Lug 2009 - 14:20

Scusate ho notato oggi che quando posto una risposta ad una discussione la mia firma scompare e si vede quel rettangolino con la crocetta rossa, poi se esco da quel topic e ci rientro la firma c'è Shocked Da cosa dipende sta cosa???
_Mercurio_
_Mercurio_
****

Sesso : Maschio
Età : 34
Messaggi : 276

http://tropicalbirds.forumattivo.com
_Mercurio_ è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da lupos1 il Sab 11 Lug 2009 - 15:57

installati il macromedia il falshplayer

quí trovate il macromedia e guarda se lo java é aggiornato altrimenti scaricati uno java windows......
lupos1
lupos1
*****

Sesso : Maschio
Età : 71
Messaggi : 666

http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da _Mercurio_ il Sab 11 Lug 2009 - 16:38

Ho risolto ricaricando la firma.
_Mercurio_
_Mercurio_
****

Sesso : Maschio
Età : 34
Messaggi : 276

http://tropicalbirds.forumattivo.com
_Mercurio_ è stato ringraziato dall'autore di questo topic.

Risolto Firma compare in piccolo riquadro sopra avatar

Messaggio Da Kowalsky il Dom 12 Lug 2009 - 19:48

Buona sera,
ho un problema, la firma sui post mi appare non + a fine messaggio, ma sopra l'avatar, in un quadrato della larghezza esatta dell'avatar, ovviamente visualizzandone solo in parte. Ma succede da oggi pomeriggio, tutti i messaggi precedenti a quelli postati (anche quelli odierni precedenti all'ultimo da me postato) la firma si visualizza perfettamente. E' molto strano, chi può darmi una mano? Grazie in anticipo.
Kowalsky
Kowalsky
Nuovo membro

Messaggi : 25

http://gsx-realbikers.forumattivo.com
Kowalsky è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da lupos1 il Dom 12 Lug 2009 - 19:59

in primis inizia a ridimensionare sia il Logo che la foto in Portale..xché esso disturba giá da x se la visuale del forum.

Poi la firma ma tu sei sicuro che l´hai inserita al posto giusto?...
la firma non compare - Pagina 10 Firma12

guarda bene tutte le ipostazioni se tutto é in ordine allora dipende o dal server che escludo xché altrimenti dovrebbe fare anche a noi questo scherzo..oppure avrai inserito qualche scripter fuori luogo e/o corrotto ..

e cmq ti ricordo come primo passo ridimenziona sia il logo che la fotop di quella moto nel portale sono entrambi molto grossi e disturba la pagina dell´Home e del Portale...
lupos1
lupos1
*****

Sesso : Maschio
Età : 71
Messaggi : 666

http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da Kowalsky il Dom 12 Lug 2009 - 20:25

Ciao Lupos1, è tutto posizionato in modo corretto.
Poi se ci fosse stato qualche errore credo me ne sarei accorto prima, fino a questa mattina tutto bene ed ora improvvisamente il problema? E' strana questa cosa Shocked Rolling Eyes
Grazie comunque per i consigli Very Happy
Kowalsky
Kowalsky
Nuovo membro

Messaggi : 25

http://gsx-realbikers.forumattivo.com
Kowalsky è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da lupos1 il Dom 12 Lug 2009 - 20:32

come logo metti questo ridimensionato

https://i.servimg.com/u/f87/11/97/31/75/logo_f10.jpg

nel portale usa questo
se sono ancora grandi le guarderó io e tele ridimnsioneró ancora un pó

https://i.servimg.com/u/f87/11/97/31/75/sfondo14.jpg
lupos1
lupos1
*****

Sesso : Maschio
Età : 71
Messaggi : 666

http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da Kowalsky il Dom 12 Lug 2009 - 22:35

PROBLEMA RISOLTO
INSERISCO LA SOLUZIONE QUI DI SEGUITO NEL CASO DOVESSE CAPITARE A QUALCUNO LA STESSA COSA.

Ho cercato di fare qualche test, alla fine ho provato a togliere il messaggio quotato di un utente, che avevo inserito nella mia risposta, e magicamente la firma è tornata al suo posto. Quindi il problema era lì.

Togliendo il messaggio quotato, è uscito fuori alla fine del testo del mio messaggio:
[/justify]
A quel punto mi sono reso conto di aver "giustificato" il mio testo con parte del testo quotato dell'utente, generando una sorta di legame tra i messaggi. Ho tolto quindi il [justify] presente nel [quote] dell'utente ed ho correttamente inserito [justify] all'inizio del mio testo, ho quindi nuovamente quotato il messaggio dell'utente, inviato il tutto e la firma è tornata al suo posto originale dove è da 8 mesi Wink . Non so se questo è qualcosa che capiti spesso, ma a me è la prima volta che capita, spero che la risoluzione del piccolo problema possa aiutare qualcuno nel caso gli si presentasse la stessa problematica.
Grazie e saluti a tutti.
Kowalsky
Kowalsky
Nuovo membro

Messaggi : 25

http://gsx-realbikers.forumattivo.com
Kowalsky è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da lupos1 il Lun 13 Lug 2009 - 10:49

si ma indanto non hai ridimensionato il logo e la foto del portale...ti ripeto che sia il logo che la foto sono molto grandi...e la pagina si allarga di parecchio quello prima o dopo ti dará problemi...ciao
lupos1
lupos1
*****

Sesso : Maschio
Età : 71
Messaggi : 666

http://nuovagenerazione2009.forumattivo.com/index.htm
lupos1 è stato ringraziato dall'autore di questo topic.

Risolto Firma moderatore

Messaggio Da Scubaleo il Dom 23 Ago 2009 - 17:47

Ciao a tutti!

Volevo sapere se c'è un modo per inserire una firma automaticamente alla fine di un messaggio modificato da un moderatore? Magari con il nome del moderatore che ha modificato il messaggio e i riferimenti al regolamento.
Sarebbe comodo!
Grazie.

Saluti da Scuba!!!
Scubaleo
Scubaleo
**

Sesso : Maschio
Età : 47
Messaggi : 51
Località : Milano


http://www.forumscuoladimodellismo.com
Scubaleo è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da the crow il Dom 23 Ago 2009 - 18:50

gia' esce il nome di chi modera il messaggio

la firma non compare - Pagina 10 20090823175746
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 28
Messaggi : 8798
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da Scubaleo il Lun 24 Ago 2009 - 8:20

Ciao The Crow,

avrai utilizzato il form "ragione" dove non è possibile credo, aggiungere una firma con link al regolamento... Ma quando lo utilizzo non vengono evidenziati modifica e motivo come nel caso del tuo messaggio (riquadro grigio). Come hai fatto? happy
Grazie!

Saluti da Scuba!!!
Scubaleo
Scubaleo
**

Sesso : Maschio
Età : 47
Messaggi : 51
Località : Milano


http://www.forumscuoladimodellismo.com
Scubaleo è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da the crow il Lun 24 Ago 2009 - 12:58

sono andato sul messaggio edit ho scritto una ragione invio
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 28
Messaggi : 8798
Località : Roma


https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: la firma non compare

Messaggio Da Scubaleo il Lun 31 Ago 2009 - 17:51

Gentile The crow,

come ti ho già detto, andando sul "messaggio edit scrivendo una ragione invio", ovviamente posso aggiungere testo e appare in automatico il nome di chi lo ha modificato, la data, il numero di volte e la ragione, ma non vengono evidenziati, come nel caso del tuo messaggio, tramite un rettangolo grigio.
Potresti dirmi come posso ottenere lo stesso risultato?
Il rettangolo grigio per evidenziare il testo è automatico o lo hai inserito tu?
Spero di essere stato più chiaro Wink

Saluti da Scuba!!!

Testo aggiunto in secondo momento


Ultima modifica di Scubaleo il Lun 31 Ago 2009 - 17:58, modificato 1 volta (Motivazione : Prova)
Scubaleo
Scubaleo
**

Sesso : Maschio
Età : 47
Messaggi : 51
Località : Milano


http://www.forumscuoladimodellismo.com
Scubaleo è stato ringraziato dall'autore di questo topic.

Pagina 10 di 15 Precedente  1 ... 6 ... 9, 10, 11 ... 15  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum