html nuovi utenti disattivato

2 partecipanti


Risolto html nuovi utenti disattivato

Messaggio Da Amelia Gio 5 Ago 2010 - 14:00

Nel pannello di amministrazione ho l'html attivato da sempre e fino a qualche giorno fa non ho mai avuto problemi. Da un paio di giorni i nuovi iscritti hanno l'html disattivato di default, cosa che prima non accadeva. Cosa devo fare per ovviare a questo problema?

Grazie
avatar
Amelia
Nuovo membro

Sesso : Femmina
Età : 65
Messaggi : 10
Località : VESUVIO

Visualizza il profilo http://amelia.forumattivo.com
Amelia è stato ringraziato dall'autore di questo topic.

Risolto Re: html nuovi utenti disattivato

Messaggio Da the crow Gio 5 Ago 2010 - 19:09

giusto un paio di giorni fa c'e stato questo..aspetta forse e' un problema temporaneo Very Happy
the crow
the crow
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 30
Messaggi : 8782
Località : Roma

Visualizza il profilo https://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: html nuovi utenti disattivato

Messaggio Da Amelia Gio 5 Ago 2010 - 19:36

Si questo lo sapevo, ma ho voluto comunque segnalare il problema. Tra l'altro pensavo di poter intervenire io nel profilo degli utenti e attivare l'html (i miei utenti non sono ragazzini smanettoni, tutt'altro, e spesso li devo guidare passo passo) ma ho visto che non è possibile.

Comunque non mi resta che aspettare e sperare che sia come dici tu.

Grazie
avatar
Amelia
Nuovo membro

Sesso : Femmina
Età : 65
Messaggi : 10
Località : VESUVIO

Visualizza il profilo http://amelia.forumattivo.com
Amelia è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.