Logo Forum

2 partecipanti


Risolto Logo Forum

Messaggio Da Valerio Ven 13 Ago 2010 - 12:41

Ragazzi ho un problema con il mio forum. quando metto il logo è coperto un po' dal logo predefinito del CSS come potete vedere nel mio forum http://fix2forum.forumattivo.com/index.htm <---- no spam ci sta scritto code me come logo e questo è il mio css
Spoiler:
Da dove lo posso togliere quel dannato code me?


Ultima modifica di Valerio il Ven 13 Ago 2010 - 17:02 - modificato 1 volta.
Valerio
Valerio
**

Sesso : Maschio
Età : 25
Messaggi : 98
Località : Ardea

Visualizza il profilo https://aiuto.forumattivo.it/forum.htm
Valerio è stato ringraziato dall'autore di questo topic.

Risolto Re: Logo Forum

Messaggio Da DarkLeo Ven 13 Ago 2010 - 14:09

Il Problema è stato risolto, da come vedo.
DarkLeo
DarkLeo
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 25
Messaggi : 1785
Località : Italia

Visualizza il profilo https://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: Logo Forum

Messaggio Da Valerio Ven 13 Ago 2010 - 17:01

si si grazie chiudi e sposta
Valerio
Valerio
**

Sesso : Maschio
Età : 25
Messaggi : 98
Località : Ardea

Visualizza il profilo https://aiuto.forumattivo.it/forum.htm
Valerio è stato ringraziato dall'autore di questo topic.

Risolto Re: Logo Forum

Messaggio Da DarkLeo Ven 13 Ago 2010 - 17:52

Chiudo e Sposto.
DarkLeo
DarkLeo
Veterano dello staff
Veterano dello staff

Sesso : Maschio
Età : 25
Messaggi : 1785
Località : Italia

Visualizza il profilo https://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.