[Risolto] Forum vuoto


Risolto [Risolto] Forum vuoto

Messaggio Da Lottosegreto il Ven 5 Nov 2010 - 19:39

Buonasera allo staff, ho creato un forum personale sul gioco del lotto con le categorie adeguate. Il problema e' che io vedo tutto il forum , messaggi e categorie comprese...ma se mi collego come un nuovo registrato mi appare la scritta "forum vuoto"...dove ho sbagliato?....e' la mia prima volta .
il mio forum appena creato si trova qui:http://lottosegreto.forumattivo.it/login.forum?connexion

Grazie anticipatamente.


Ultima modifica di Lottosegreto il Ven 5 Nov 2010 - 20:15, modificato 1 volta
avatar
Lottosegreto
Sono un nuovo membro :)

Sesso : Maschile
Età : 54
Messaggi : 12
Località : Varese


Vedi il profilo dell'utente http://lottosegreto.forumattivo.it/index.htm
Lottosegreto è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Forum vuoto

Messaggio Da Insane il Ven 5 Nov 2010 - 19:42

vai nel PDA (Pannello d'amministrazione)--->Generale--->Categorie&Forum--->e clicchi :per: controlla se i Membri hanno il permesso di vedere il forum in questione
avatar
Insane
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 25
Messaggi : 4090
Località : Varese


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Grazie

Messaggio Da Lottosegreto il Ven 5 Nov 2010 - 20:15

Grazie mille Devil, risolto in un baleno grazie al tuo aiuto Very Happy cheers

buona serata!
avatar
Lottosegreto
Sono un nuovo membro :)

Sesso : Maschile
Età : 54
Messaggi : 12
Località : Varese


Vedi il profilo dell'utente http://lottosegreto.forumattivo.it/index.htm
Lottosegreto è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum