Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

[Risolto] Risoluzione...


Risolto [Risolto] Risoluzione...

Messaggio Da OoMyChattaoO il Dom 07 Nov 2010, 14:59

Salve a tutti ,,

Ho un problema con la risoluzione del forum, ovvero io uso la 1440 ed e perfettamente visibile, ma appena abbasso a 1024 il forum non si vede più per intero ... il problema non e per me, ma per l'utenza, visto che nel web l'80% usa la 1024 ,,, sapete come posso uscirne fuori ?

Grazie in anticipo e buona domenica..


Ultima modifica di OoMyChattaoO il Mer 10 Nov 2010, 22:37, modificato 1 volta

OoMyChattaoO
Sono un nuovo membro :)

Sesso : Maschile
Età : 28
Messaggi : 26
Località : Roma


Vedere il profilo dell'utente http://www.mychatta.net/
OoMyChattaoO è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Risoluzione...

Messaggio Da the crow il Dom 07 Nov 2010, 17:25

purtroppo la risoluzione dello schermo e un male comune... avvolte dipende dal broswer avvolte dipende proprio dalla piattaforma.Io quando metto una cosa nuova sul forum (scriot ,codici ,sfondi , immagini) prima li setto con diversi broswer (firefox,ie, opera,safari ) se si vede + o - bene con tutti lo lasci altrimenti lo tolgo....vedi un attimo tu Very Happy

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum