Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema con "ultimi messaggi"


Risolto Problema con "ultimi messaggi"

Messaggio Da bimby il Mar 05 Apr 2011, 16:52

Nella colonna "ultimi messaggi" dove dovrebbero essere visualizzati titolo dell'ultimo messaggio inserito, ora e utente, nel mio forum non si vede il titolo dell'ultimo messaggio. Come devo fare per farlo comparire?



Ultima modifica di bimby il Mar 05 Apr 2011, 20:27, modificato 1 volta

bimby
Sono un nuovo membro :)

Sesso : Femminile
Età : 32
Messaggi : 43
Località : Trento


Vedere il profilo dell'utente http://bimby.forumattivo.it
bimby è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da VIRTUALDEEJAY il Mar 05 Apr 2011, 17:10

Buongiorno Bimby,
io visualizzo (da ospite) i titoli degli ultimi messaggi con Firefox, Explore e Opera.
Non uso Chrome, ha provato con altri browser?

Bye



VIRTUALDEEJAY
Aiutattivo
Aiutattivo

Sesso : Maschile
Età : 45
Messaggi : 3993
Località : Parma (PR)


Vedere il profilo dell'utente http://www.virtualdeejay.net
VIRTUALDEEJAY è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da bimby il Mar 05 Apr 2011, 17:16

Dal widget del portale li vedo anche io...Intendo dalla tabella delle categorie del Forum; dove c'è "Ultimi messaggi" si vede solo il nome utente e l'ora ma non il titolo

bimby
Sono un nuovo membro :)

Sesso : Femminile
Età : 32
Messaggi : 43
Località : Trento


Vedere il profilo dell'utente http://bimby.forumattivo.it
bimby è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da son il Mar 05 Apr 2011, 17:35

Se non ricordo male devi fare così: pda>generale>messaggi&email>configurazione>pubblicare la descrizione dei soggetti e spunti sul SI.

son
+ Iperattivo +

Sesso : Femminile
Messaggi : 2237
Località : casa mia...


Vedere il profilo dell'utente http://leparticelledisodio.forumattivo.com/
son è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da bimby il Mar 05 Apr 2011, 17:41

son71 ha scritto:Se non ricordo male devi fare così: pda>generale>messaggi&email>configurazione>pubblicare la descrizione dei soggetti e spunti sul SI.

Ho provato a fare così ma non funziona... scratch

bimby
Sono un nuovo membro :)

Sesso : Femminile
Età : 32
Messaggi : 43
Località : Trento


Vedere il profilo dell'utente http://bimby.forumattivo.it
bimby è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da bimby il Mar 05 Apr 2011, 18:31

Come posso risolvere???

bimby
Sono un nuovo membro :)

Sesso : Femminile
Età : 32
Messaggi : 43
Località : Trento


Vedere il profilo dell'utente http://bimby.forumattivo.it
bimby è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da the crow il Mar 05 Apr 2011, 19:29

prova atogliere l'animazione, sulla barra delle categorie...vedi che succede

the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedere il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da Bazzy9 il Mar 05 Apr 2011, 20:09

No...non bisogna fare in nessuno dei modi che avete detto!
Bimby vai in PDA-->Visualizzazione-->Struttura e gerarchia-->Gerarchia-->Pubblicare il titolo del soggetto dell' ultimo messaggio di un forum sull'indice-->SI
Bye :zen:

Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 22
Messaggi : 1855
Località : Padova


Vedere il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: Problema con "ultimi messaggi"

Messaggio Da bimby il Mar 05 Apr 2011, 20:27

Grazie Bazzy sei un mito!! Ora funzionaaaaaaaaaaaa!! Ero io cretina che lì ci andavo ma non scorrevo giù con le frecce e non vedevo il menù! grazie 10000000 dell'aiutoooooooo!!

Chiudo tutto e metto risolto Very Happy

bimby
Sono un nuovo membro :)

Sesso : Femminile
Età : 32
Messaggi : 43
Località : Trento


Vedere il profilo dell'utente http://bimby.forumattivo.it
bimby è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum