[Risolto] Non riesco a postare nel mio forum!


Risolto [Risolto] Non riesco a postare nel mio forum!

Messaggio Da Bazzy9 il Mar 2 Ago 2011 - 8:46

Salve, da un po' di tempo non riesco più a postare nel mio forum! Il problema è molto grave, e non capisco a cosa sia dovuto...forse è da quando ho messo la Tabella Colori che è nei Tutoriali...ma non penso sia quello...non ho altri script o codici particolari...
Aiutatemi.
Grazie Very Happy


Ultima modifica di Bazzy9 il Mar 2 Ago 2011 - 9:14, modificato 1 volta
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 22
Messaggi : 1855
Località : Padova


Vedi il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Non riesco a postare nel mio forum!

Messaggio Da DarkLeo il Mar 2 Ago 2011 - 9:10

Prova a rimuovere la tabella dei colori e riprova.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Non riesco a postare nel mio forum!

Messaggio Da Bazzy9 il Mar 2 Ago 2011 - 9:11

Ok...vi faccio sapere! Very Happy
EDIT: Perfetto, l'ho tolta e tutto funziona! Grazie Risolto
avatar
Bazzy9
@ Super attivo @

Sesso : Maschile
Età : 22
Messaggi : 1855
Località : Padova


Vedi il profilo dell'utente http://webix.forumattivo.it/
Bazzy9 è stato ringraziato dall'autore di questo topic.

Risolto Re: [Risolto] Non riesco a postare nel mio forum!

Messaggio Da DarkLeo il Mar 2 Ago 2011 - 10:09

Chiudo e Sposto.
avatar
DarkLeo
Veterano dello staff

Sesso : Maschile
Età : 20
Messaggi : 1784
Località : Italia


Vedi il profilo dell'utente http://aiuto.forumattivo.it/
DarkLeo è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum