Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Risolto - Problema con tutti gli script di Facebook


Risolto Risolto - Problema con tutti gli script di Facebook

Messaggio Da Keishusan il Sab 22 Feb 2014, 04:18

Salve,
ho dei problemi di visualizzazione di tutti gli script di facebook che provo ad inserire nel mio forum, sia quelli dei vari tutorial, sia del "Facebook Connect" già presente nei moduli. Tempo fa funzionavano, ora ritornando al forum, sono come invisibili su Chrome, mentre provando su IE compaiono delle scritte all'interno di finestre bianche "Impossibile visualizzare la pagina Web". 
Come mai? 

Grazie mille
Alessandro


Ultima modifica di Keishusan il Sab 22 Feb 2014, 19:45, modificato 1 volta

Keishusan
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 4
Località : Rimini


Vedere il profilo dell'utente http://maxorsifanclub.italiaforum.net/
Keishusan è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Niko il Sab 22 Feb 2014, 08:52

Ciao,

puoi fornirmi un link di esempio e uno screenshot? :bene:

Fammi sapere :zen:

Niko
+ Iperattivo +


Sesso : Maschile
Età : 20
Messaggi : 7668
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Keishusan il Sab 22 Feb 2014, 12:34

Ciao ecco il link:

http://maxorsifanclub.italiaforum.net/

Su Chrome si vede così (le frecce indicano i plugin "vuoti/invisibili"):


Su IE si vede così:



Cercando su altri forum a caso vedo che hanno il mio stesso problema (forse è un problema di Facebook?):

In basso a sinistra questo forum ha lo stesso problema:
http://tavernaelfica.forum-express.net/

Nella colonna di destra questo forum ha lo stesso problema:
http://ilchitarrista.forumattivo.it/

Keishusan
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 4
Località : Rimini


Vedere il profilo dell'utente http://maxorsifanclub.italiaforum.net/
Keishusan è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Niko il Sab 22 Feb 2014, 14:39

(piccolo OT: ma tu stai usando il tema che avevo inserito io  amore  amore 
http://ilchitarrista.forumattivo.it/

mi fa piacere che ti sia piaciuto



sei sicuro di avere attivato tutto correttamente per il primo forum?
per quanto riguarda il secondo a me funziona tutto benissimo :bene:

potrebbe essere un problema dovuto alla tua connessione

Niko
+ Iperattivo +


Sesso : Maschile
Età : 20
Messaggi : 7668
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Insane il Sab 22 Feb 2014, 14:39

Ciao, io utilizzo chrome e vedo tutto correttamente:



E anche negli altri forum vedo tutto correttamente.

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Keishusan il Sab 22 Feb 2014, 14:57

Il problema è visibile su 2 miei computer.... cosa può essere? Un problema di router/connessione? O.o

Keishusan
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 4
Località : Rimini


Vedere il profilo dell'utente http://maxorsifanclub.italiaforum.net/
Keishusan è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Insane il Sab 22 Feb 2014, 17:15

Si potrebbe essere, hai provato a riavviare il modem? Potrebbe essere anche che non ha gli aggiornamenti dei vari software :bene:

Saluti
Insane :good:

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3848
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Dozy™ il Sab 22 Feb 2014, 17:17

Anche aggiornamenti di adobe flash, java, oltre che cancellando cookie e cache dei vari browser.

Dozy™
Veterano dello staff

Sesso : Maschile
Età : 29
Messaggi : 2297
Località : Tradate (va)


Vedere il profilo dell'utente
Dozy™ è stato ringraziato dall'autore di questo topic.

Risolto Re: Risolto - Problema con tutti gli script di Facebook

Messaggio Da Keishusan il Sab 22 Feb 2014, 19:46

Grazie mille ho risolto, era colpa dell'estensione di "Avast Antivirus" per Chorme e IE.

Grazie mille
Alessandro

Keishusan
Sono un nuovo membro :)

Sesso : Maschile
Età : 32
Messaggi : 4
Località : Rimini


Vedere il profilo dell'utente http://maxorsifanclub.italiaforum.net/
Keishusan è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum