Servimg: non funziona l'upload


Risolto Servimg: non funziona l'upload

Messaggio Da ilvecchiodelmare il Lun 16 Mar 2015 - 1:11

Buonasera, sono il fondatore di http://liberocantiere.forumattivo.it/: da ieri non è possibile caricare le immagini..la finestra di caricamento è cambiata da qualche giorno e adesso mi consente attraverso "sfoglia" di trovare le immagini da caricare sul mio pc, ma quando clicco su "inviare" il sistema mi dice che l'upload non ha caricato niente..si tratta di un problema temporaneo o c'è qualcosa che non va nel mio forum?
Grazie per la cortese attenzione

ilvecchiodelmare


Ultima modifica di ilvecchiodelmare il Lun 16 Mar 2015 - 16:02, modificato 2 volte
avatar
ilvecchiodelmare
Sono un nuovo membro :)

Sesso : Maschile
Età : 64
Messaggi : 3
Località : bergamo


Vedi il profilo dell'utente http://liberocantiere.forumattivo.it/
ilvecchiodelmare è stato ringraziato dall'autore di questo topic.

Risolto Re: Servimg: non funziona l'upload

Messaggio Da Niko il Lun 16 Mar 2015 - 13:44

Ciao @ilvecchiodelmare

ho spostato il tuo topic verso la sezione appropriata visto che il problema non riguarda Blogattivo :thanks:

ho fatto alcune prove e non sono riuscito a riprodurre il problema Embarassed
ti dispiacerebbe fornirmi due screenshot? uno prima di premere il bottone e uno dopo aver premuto il bottone Wink

Resto in attesa :thanks: :zen:
avatar
Niko
Veterano dello staff
Veterano dello staff


Sesso : Maschile
Età : 21
Messaggi : 7761
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto ripresa spontanea

Messaggio Da ilvecchiodelmare il Lun 16 Mar 2015 - 15:01

Ciao Niko, questa è la prima schermata che appare:
Quando seleziono il file del mio pc e clicco su inviare, dopo una quindicina di secondi appare una scritta in rosso sotto "invia la tua immagine" che dice che non è stato fatto nessun upload.
Da circa mezz'ora ha ripreso spontaneamente a funzionare (almeno sul mio pc) anche se resta piuttosto lento rispetto a prima.
Quindi non posso inviare la schermata d'errore che mi appariva..
Mi risulta che almeno un paio di persone nel mio forum abbiano avuto lo stesso problema..
Mi chiedevo se ForumAttivo ha fatto interventi di manutenzione sull'hosting o sul server che abbiano potuto determinare questa anomalia..preciso che la piattaforma non mi ha mai creato alcun problema di funzionamento..
Comunque ti ringrazio per il tuo intervento.

ilvecchiodelmare
avatar
ilvecchiodelmare
Sono un nuovo membro :)

Sesso : Maschile
Età : 64
Messaggi : 3
Località : bergamo


Vedi il profilo dell'utente http://liberocantiere.forumattivo.it/
ilvecchiodelmare è stato ringraziato dall'autore di questo topic.

Risolto Re: Servimg: non funziona l'upload

Messaggio Da Niko il Lun 16 Mar 2015 - 15:06

Ciao @ilvecchiodelmare

in effetti fino a ieri sera abbiamo avuto dei problemi di manutenzione su alcuni dei nostri server e potrebbero esserci stati problemi con servimg Wink

tuttavia se il problema si è risolto tanto meglio no?
avatar
Niko
Veterano dello staff
Veterano dello staff


Sesso : Maschile
Età : 21
Messaggi : 7761
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Risolto Re: Servimg: non funziona l'upload

Messaggio Da ilvecchiodelmare il Lun 16 Mar 2015 - 15:35

Ciao Niko, in effetti l'importante è che il problema si sia risolto spontaneamente, quale che ne sia stata la ragione. Il fatto che ci siano stati problemi di manutenzione mi rassicura alquanto perché significa che non ci sono problemi di forum..e la prossima volta che si dovesse presentare un malfunzionamento (temporaneo) sarò più tranquillo!
Grazie ancora per il tuo interessamento! Ciao
avatar
ilvecchiodelmare
Sono un nuovo membro :)

Sesso : Maschile
Età : 64
Messaggi : 3
Località : bergamo


Vedi il profilo dell'utente http://liberocantiere.forumattivo.it/
ilvecchiodelmare è stato ringraziato dall'autore di questo topic.

Risolto Re: Servimg: non funziona l'upload

Messaggio Da Niko il Lun 16 Mar 2015 - 15:51

Figurati :thanks:

Ricordati che siamo sempre qui per te Wink

..Caro utente,

ricordati che se il tuo problema ha ricevuto una risposta o può essere considerato risolto, è necessario premere sul bottone così da inserire l'icona risolto e facilitare il lavoro del personale.

Grazie per la tua collaborazione Wink
avatar
Niko
Veterano dello staff
Veterano dello staff


Sesso : Maschile
Età : 21
Messaggi : 7761
Località : Provincia di Varese


Vedi il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum