Tempo in minuti dopo il quale il membro è considerato "Sconnesso"... NON FUNZIONATE...


Tempo in minuti dopo il quale il membro è considerato "Sconnesso"... NON FUNZIONATE...

Messaggio Da bono979 il Mar 17 Nov 2009 - 19:26

La cosa mi interessa relativamente nel senso che mi va bene anche così però volevo segnalare che a me non funzione correttamente la nuova funzione 'Tempo in minuti dopo il quale il membro è considerato "Sconnesso"'...

Al massimo considera ONLINE gli utenti degli ultimi 30 minuti anche se si imposta come limite per la disconnessione 40, 50 o il massimo 60 minuti...

Capita anche a voi?
avatar
bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedi il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Re: Tempo in minuti dopo il quale il membro è considerato "Sconnesso"... NON FUNZIONATE...

Messaggio Da the crow il Mar 17 Nov 2009 - 22:44

non solo butta fuori gli utenti, ma butta fuori anche a me . ciao bono979
avatar
the crow
Veterano dello staff

Sesso : Maschile
Età : 25
Messaggi : 8797
Località : Roma


Vedi il profilo dell'utente http://aiuto.forumattivo.it/forum
the crow è stato ringraziato dall'autore di questo topic.

Re: Tempo in minuti dopo il quale il membro è considerato "Sconnesso"... NON FUNZIONATE...

Messaggio Da bono979 il Mer 18 Nov 2009 - 16:48

Grazie Crow... almeno sò che non è un problema solo mio.... Wink
avatar
bono979
****

Sesso : Maschile
Messaggi : 488
Località : U2Market.com


Vedi il profilo dell'utente http://www.u2market.com
bono979 è stato ringraziato dall'autore di questo topic.

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum