Forum dei Forum: Aiuto per Forumattivo
Benvenuti sul forum di supporto di Forumattivo.




Per trarre il massimo vantaggio da tutti i servizi offerti dal nostro forum, effettua il login se sei già un nostro utente oppure registrati per far parte della nostra grande comunità. Il tutto, gratuitamente!

Crea anche tu un forum gratuitamente come questo! Clicca qui

Problema smiles - Non funzionano più!


Pagina 2 di 2 Precedente  1, 2

In corso Problema smiles - Non funzionano più!

Messaggio Da anvilla il Dom 02 Feb 2014, 11:43

Promemoria primo messaggio :

Ciao a tutti .. e da un po' di giorni che non vanno piu' gli smile sul forum e' normale ??? 

vedo che anche qui' e' la stessa ....... !!

e' un problema generale ? quindi bisogna solo aspettare che si risolva da solo ?

grazie (giusto per sapere) ....


Ultima modifica di MartinoPio il Sab 15 Feb 2014, 12:15, modificato 3 volte (Ragione : Correzione titolo e sostituzione parole abbreviate.)

anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla il Gio 20 Feb 2014, 10:54


Ciao Martino  e grazie ... allora il primo l'ho fatto ma nulla nn va' lo stesso ...
 
il secondo non ho capito come devo fare  ??? 

N.b.: prova a scrivere nell'indirizzo url principale del tuo forum /?123 (esempio: http://aiuto.forumattivo.it/?123 )   ????????

Grazie ancora ...
CAVOLI:
(Ma vai a sapere che e' successo ... non capisco miseria ....)


Ultima modifica di MartinoPio il Ven 21 Feb 2014, 13:46, modificato 1 volta (Ragione : non inserire quote inutili (se il messaggio si trova prima del tuo))

anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Martino il Ven 21 Feb 2014, 14:04

Ciao anvilla, un piccolo consiglio (tentar non nuoce): prova a riavviare il tuo modem chiudendolo e riaccendendolo. In questo modo cambia l'IP e forse il problema si risolve.

Saluti, MartinoPio ciao!


Staff - Moderatore

Martino
Moderattivo
Moderattivo

Sesso : Maschile
Età : 18
Messaggi : 4141
Località : Italia


Vedere il profilo dell'utente http://wikiinfo.forumattivo.it/
Martino è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko il Dom 23 Feb 2014, 21:03

la versione del tuo forum è PhpBB3?
o è un'altra?



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Insane il Sab 01 Mar 2014, 21:58

@Staff ha scritto:Salve,

nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.

La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.

Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic
Rispettando le Regole del Forum

Ci vediamo in FORUMATTIVO.COM king

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

In corso Sempre smile che nn li vedo

Messaggio Da anvilla il Mer 05 Mar 2014, 23:00

Siccome mi avete chiuso il post .. riprovo in attesa di un aiuto .. il problema persiste ho provato di tutto ma nulla
Discussione di riferimento:

http://aiuto.forumattivo.it/t16928p15-problema-smiles-non-funzionano-piu?nid=4#117848

Rispondo a questa domanda fatta da NIKO : (prima della chiusura del post)

la versione del tuo forum è PhpBB3?
o è un'altra?

Direi di si che e' questa PhpBB3 .... 

grazie

anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko il Gio 06 Mar 2014, 15:44

Ciao anvilla,

Moderazione:
Il topic che era stato chiuso è ora riaperto :bene:
Il nuovo topic è stato collegato ai post precedenti

:zen:



dunque, il tuo forum è il seguente?
http://team-area51.forumattivo.it/

fammi sapere :zen:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla il Gio 06 Mar 2014, 19:54

Ok grazie Niko ... si e' quello il forum ....

da altro pc:
Ora per esempio sono sul lavoro con ovviamente un altro pc .. e da qui' gli smile li vedo  .. (quindi il problema e' il mio pc a casa .. che e' successo qualcosa .. ma nn riesco a risolvere bhoo...)

anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko il Gio 06 Mar 2014, 20:50

allora non posso fare nulla io.. Wink
le uniche cose che puoi fare sono:
  • Provare a visualizzare il problema dallo stesso computer ma con un browser diverso
  • cancellare le cookies del tuo forum (il link lo trovi verso il fondo dell'home page forum)
  • Cancellare cronologia/cache del browser ecc)


ti consiglierei di farle in questo ordine :bene:
(fai la prima e controlli, fai la seconda e controlli, fai la terza e controlli)



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla il Gio 06 Mar 2014, 20:56

Provero anche questo .. la prima e l'ultima gia' fatto .. ma nulla .. a casa provero' la seconda .. vediamo se va' !!

funziona solo se cambio ip .. pero' mi rallenta troppo

anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko il Gio 06 Mar 2014, 21:18



  • Provare a visualizzare il problema dallo stesso computer ma con un browser diverso
    e il risultato qual è stato?




Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla il Ven 07 Mar 2014, 23:28

Ciao ..

risultato che nn va' .. ho provato con crome e non cambia niente ...

Scusa dove trovo nel mio  forum per cancellare le cookies ??

anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko il Sab 08 Mar 2014, 12:49

@Niko ha scritto:cancellare le cookies del tuo forum(
il link lo trovi verso il fondo dell'home page forum)

il link dice proprio 'sopprimere le cookies del tuo forum' :good:



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla il Lun 10 Mar 2014, 19:42

Non lo trovo ........ qui' sotto vedo solo questo:

immagine:




anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko il Lun 10 Mar 2014, 20:04

in effetti non ti compare.. (sarà che non essendo registrato non lo posso vedere :bene: )

vabbè, clicca qui:
http://team-area51.forumattivo.it/forum?mode=delete_cookies



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da anvilla il Gio 13 Mar 2014, 17:55

mi porta al mio forum  ma non lo vedo .. cmq dai lasciamo perdere lo terro cosi' che nn vedo nulla ...

anvilla
**
**

Sesso : Maschile
Età : 41
Messaggi : 71
Località : italy


Vedere il profilo dell'utente http://team-area51.forumattivo.it/
anvilla è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Niko il Gio 13 Mar 2014, 19:28

perdonami ma non ho capito..

il problema lo hai ancora? su quale browser e su quali computer/dispositivi?



Regolamento • FAQ • Tutorial e risorse • Perdita della password • Pannello degli attrezzi

    

Niko
Amminattivo
Amminattivo


Sesso : Maschile
Età : 20
Messaggi : 7360
Località : Provincia di Varese


Vedere il profilo dell'utente https://www.translationscloud.com
Niko è stato ringraziato dall'autore di questo topic.

In corso Re: Problema smiles - Non funzionano più!

Messaggio Da Insane il Sab 22 Mar 2014, 09:45

Salve,

nessuna risposta dopo 7 giorni, si considera il problema risolto o abbandonato.

La prossima volta siete invitati a rispondere o effettuare un UP dopo 24h.

Questo argomento è in Argomenti Chiusi, grazie per l'apertura di un nuovo topic

Rispettando le Regole del Forum

Ci vediamo in FORUMATTIVO.COM  king  

Insane
Veterano dello staff

Sesso : Maschile
Età : 24
Messaggi : 3808
Località : Varese


Vedere il profilo dell'utente http://aiuto.forumattivo.it/
Insane è stato ringraziato dall'autore di questo topic.

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum